Nginx: Failed to fetch stub status page (or no data for 30m)

Major incident Dateisystem
2 minutes

Updates

Resolved

Automatic Notification.

Problem has been resolved.

March 27, 2020 · 08:06 CEST
Issue

Automatic notification.

An administrator will review this issue as soon as possible.

Problem name: Nginx: Failed to fetch stub status page (or no data for 30m)

March 27, 2020 · 08:05 CEST