Nginx: Failed to fetch stub status page (or no data for 30m)

Major incident Dateisystem
13 minutes, 46 seconds

Updates

Resolved

Automatic Notification.

Problem has been resolved.

May 18, 2020 · 09:16 CEST
Issue

Automatic notification.

An administrator will review this issue as soon as possible.

Problem name: Nginx: Failed to fetch stub status page (or no data for 30m)

May 18, 2020 · 09:03 CEST