Nginx: Process is not running

Major incident Rotban
8 minutes, 27 seconds

Updates

Resolved

Automatic Notification.

Problem has been resolved.

July 1, 2020 · 22:08 CEST
Issue

Automatic notification.

An administrator will review this issue as soon as possible.

Problem name: Nginx: Process is not running

July 1, 2020 · 22:00 CEST