Nginx: Failed to fetch stub status page (or no data for 30m)

Major incident Dateisystem
9 minutes, 45 seconds

Updates

Resolved

Automatic Notification.

Problem has been resolved.

July 3, 2020 · 09:46 CEST
Issue

Automatic notification.

An administrator will review this issue as soon as possible.

Problem name: Nginx: Failed to fetch stub status page (or no data for 30m)

July 3, 2020 · 09:37 CEST