Nginx: Failed to fetch stub status page (or no data for 30m)

Major incident Dateisystem
8 minutes

Updates

Resolved

Automatic Notification.

Problem has been resolved.

August 1, 2020 · 15:56 CEST
Issue

Automatic notification.

An administrator will review this issue as soon as possible.

Problem name: Nginx: Failed to fetch stub status page (or no data for 30m)

August 1, 2020 · 15:49 CEST